Login | Register
My pages Projects Community openCollabNet

Discussions > users > Re: [tswebeditor-user] codetemp.tsw file missing

Project highlights: home | downloads | news | features | screenhots | support

tswebeditor
Discussion topic

Back to topic list

Re: [tswebeditor-user] codetemp.tsw file missing

Author M K Saravanan <saravanan dot mk at st dot com>
Full name M K Saravanan <saravanan dot mk at st dot com>
Date 2003-06-29 19:38:09 PDT
Message On Fri, 27 Jun 2003 thaler at thaler dot ennstal dot at wrote:

> at first, please install the stable setup
> (http://tswebeditor.n​et.tc/mirror?files/t​swebeditor_setup_112​42.zip). this
> includes all necessary files (codetemp.tsw, ...), than copy the content of
> the zip file into the install directory.


Thanks for clarifying the exact steps to follow. It worked :-)

-- mks --



--------------------​--------------------​--------------------​---------
To unsubscribe, e-mail: users-unsubscribe@ts​webeditor.tigris.org​
For additional commands, e-mail: users-help@tswebedit​or.tigris.org

« Previous message in topic | 3 of 3 | Next message in topic »

Messages

Show all messages in topic

[tswebeditor-user] codetemp.tsw file missing M K Saravanan <saravanan dot mk at st dot com> M K Saravanan <saravanan dot mk at st dot com> 2003-06-27 01:41:58 PDT
     Re: [tswebeditor-user] codetemp.tsw file missing thaler <thaler at thaler dot ennstal dot at> thaler <thaler at thaler dot ennstal dot at> 2003-06-27 10:09:55 PDT
         Re: [tswebeditor-user] codetemp.tsw file missing M K Saravanan <saravanan dot mk at st dot com> M K Saravanan <saravanan dot mk at st dot com> 2003-06-29 19:38:09 PDT
Messages per page: